UNIVERSIDAD DE ORIENTE              NUCLEO BOLIVAR      ESCUELA DE CIENCIAS DE LA SALUD“Dr. FRANCISCO VIRGILIO BATTISTINI ...
Excel y su importanciaComenzar a trabajar con Excel: Concepto de Libro / Hojas Iniciar / Barras de Herramientas / Salir De...
Excel                                                                   posee                              Comenzar a     ...
Es una aplicación para manejar hojas decálculoEs utilizado normalmente       en   tareasfinancieras y contablesEl programa...
Es     el    archivo    base     para     Excel.Sus archivos usan la extensión xls, comoabreviatura de "Excel spreadsheet"...
Constituye una sola hoja con datos. Una o máshojas de trabajo forman un libro de trabajo.  Piense en ellas como hojas de p...
Barra de Titulo                                 Barra de Menú                                                 Barra de For...
Columnas                A hasta IV                 1 a 256        Celda         A12Filas 1a65536
Rangoc6:c17                    Valor Constante         Formulas
EJEMPLO    Prioridad   Símbolo    Operador            Mayor        ()      Paréntesis =5+4*3 =5*12  =17                   ...
Fin de laPresentación    (I parte)
UNIVERSIDAD DE ORIENTE              NUCLEO BOLIVAR      ESCUELA DE CIENCIAS DE LA SALUD“Dr. FRANCISCO VIRGILIO BATTISTINI ...
Manejar Fórmulas:  Prioridad de operadores  Fórmulas sencillas  Fórmulas con referencias o nombres  Fórmulas que contengan...
Excel                                                               permite                                               ...
Es cuando una función se utiliza                                como uno de los argumentos de otra                        ...
¿Tengo Dinero   NOpara comer en  McDonald?    SI  Como en            Como en el  McDonald            comedor
NOPrueba_lógica    SI  Valor_Si           Valor_Si Verdadero            Falso
=SI( prueba_lógica ; Valor_Si_Verdadero ; Valor_Si_Falso )                   SI                   NO
Si la suma es  mayor de 29;                        NO    (entonces)      SUMA(C3:C5)>29   promedio es(verdadero) y cos    ...
=SI(SUMA(C3:C5)>29 ;PROMEDIO(C3:C5) ; COS(C5) )               SI               NO
¿Tengo Dinero   NOpara comer en  McDonald?                     Tengo clase    NO    SI                 a las 2?  Como en  ...
NO                                      SI=SI(prueba_lógica;SI(prueba_lógica;Valor_Si_Verdadero; Valor_Si_Falso) ;Valor_Si...
Fin de laPresentación    (II parte)
Prochain SlideShare
Chargement dans…5
×

Clase de excel básico

703 vues

Publié le

  • Soyez le premier à commenter

  • Soyez le premier à aimer ceci

Clase de excel básico

  1. 1. UNIVERSIDAD DE ORIENTE NUCLEO BOLIVAR ESCUELA DE CIENCIAS DE LA SALUD“Dr. FRANCISCO VIRGILIO BATTISTINI CASALTA” INFORMÁTICA Unidad III. Hoja de Cálculo (I Parte) Profesora: •Rossi Yurby Ciudad Bolívar, Octubre 2009
  2. 2. Excel y su importanciaComenzar a trabajar con Excel: Concepto de Libro / Hojas Iniciar / Barras de Herramientas / Salir Desplazamiento por las Hojas Introducir / Modificar datos Tipos de datosOperaciones básicas (guardar/cerrar/abrir)Manejo de Filas, Columnas y Celdas: Selección / Añadir y o Quitar selección Borrado de celdas Formato (filas/columnas/celdas/hojas) y Auto-formato Insertar/ Eliminar (filas/columnas/hojas) Copiar/ Mover (filas/columnas/hojas) Auto-rellenado/ pegado especial
  3. 3. Excel posee Comenzar a Operaciones Manejo de Importancia Filas, Columnas, Celdas trabajar básicas Mover SeleccionarIniciar Barras de herramientas Salir Copiar Borrar Aplicar Eliminar Formato Insertar Guardar Cerrar Abrir Auto formato Personalizado
  4. 4. Es una aplicación para manejar hojas decálculoEs utilizado normalmente en tareasfinancieras y contablesEl programa muestra las celdasorganizadas en filas y columnas, y cadacelda contiene datos o una fórmula, conrelativas o absolutas referencias a otrasceldasPermite al usuario definir la apariencia delas hojas de cálculo (las fuentes,atributos de carácter y apariencia de lasceldas) así como la recomputacióninteligente de celdas
  5. 5. Es el archivo base para Excel.Sus archivos usan la extensión xls, comoabreviatura de "Excel spreadsheet". Un libro detrabajo usualmente contiene varias hojas de trabajo.En un libro de trabajo el máximo número de hojasdependerá de la memoria de su computadora. Ellibro de trabajo por defecto, puede tener hasta 255hojas de trabajo. LIBRO CONCEPTO
  6. 6. Constituye una sola hoja con datos. Una o máshojas de trabajo forman un libro de trabajo. Piense en ellas como hojas de papel apiladas unaencima de la otra, para formar el libro de trabajo. HOJA DE TRABAJO CONCEPTO
  7. 7. Barra de Titulo Barra de Menú Barra de FormatoHerramientas Estándar Barra de Formula Barras de Barra de Etiquetas Desplazamientos
  8. 8. Columnas A hasta IV 1 a 256 Celda A12Filas 1a65536
  9. 9. Rangoc6:c17 Valor Constante Formulas
  10. 10. EJEMPLO Prioridad Símbolo Operador Mayor () Paréntesis =5+4*3 =5*12 =17 ^ Exponencial / División * Multiplicación=(5+4)*3 =9*3 - Resta =27 + Suma Menor = Igualdad
  11. 11. Fin de laPresentación (I parte)
  12. 12. UNIVERSIDAD DE ORIENTE NUCLEO BOLIVAR ESCUELA DE CIENCIAS DE LA SALUD“Dr. FRANCISCO VIRGILIO BATTISTINI CASALTA” INFORMÁTICA Unidad III. Hoja de Cálculo (II Parte) Profesora: •Rossi Yurby Ciudad Bolívar, Octubre 2009
  13. 13. Manejar Fórmulas: Prioridad de operadores Fórmulas sencillas Fórmulas con referencias o nombres Fórmulas que contengan una función Fórmulas con funciones anidadas Funciones (fecha y hora, matemáticas, trigonométricas) Funciones estadísticas (moda, mediana, promedio, etc)Manejar: Área de Impresión Vista Preliminar Configurar Página
  14. 14. Excel permite Manejar Fórmulas Otros Aspectos como Prioridadde operadores con con que contengan Área Vista Configurar De impresión Preliminar Página Funciones Referencias Sencillas Funciones anidadas o nombres como Fecha y Trigonométricas Matemáticas Estadísticas Hora
  15. 15. Es cuando una función se utiliza como uno de los argumentos de otra función. Ejemplo: Función Si. (Microsoft Excel®, 2003)Prueba_lógica NO SI Valor_Si Valor_Si FUNCIÓN ANIDADA Verdadero Falso CONCEPTO
  16. 16. ¿Tengo Dinero NOpara comer en McDonald? SI Como en Como en el McDonald comedor
  17. 17. NOPrueba_lógica SI Valor_Si Valor_Si Verdadero Falso
  18. 18. =SI( prueba_lógica ; Valor_Si_Verdadero ; Valor_Si_Falso ) SI NO
  19. 19. Si la suma es mayor de 29; NO (entonces) SUMA(C3:C5)>29 promedio es(verdadero) y cos (falso) SI PROMEDIO(C3:C5) COS(C5)
  20. 20. =SI(SUMA(C3:C5)>29 ;PROMEDIO(C3:C5) ; COS(C5) ) SI NO
  21. 21. ¿Tengo Dinero NOpara comer en McDonald? Tengo clase NO SI a las 2? Como en McDonald SI Como en el Como en casa comedor
  22. 22. NO SI=SI(prueba_lógica;SI(prueba_lógica;Valor_Si_Verdadero; Valor_Si_Falso) ;Valor_Si_Falso) SI NO
  23. 23. Fin de laPresentación (II parte)

×